Фрагмент документа "О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА МОСКВЫ ОТ 7 ОКТЯБРЯ 2003 Г. N 841-ПП".
3.2. Условия делегирования домена
3.2.1. Делегирование домена может быть осуществлено только после
получения положительных результатов проверки правильности
функционирования указанных Заказчиком серверов доменных имен (primary
и secondary DNS), содержащих конфигурационные файлы
зарегистрированного домена.
3.2.2. По крайней мере два из заявленных Заказчиком DNS-серверов
должны быть расположены в разных IP-сетях (в разных сетях класса "С" в
традиционной терминологии) и иметь надежное подключение к КМС. Под
"надежным подключением" понимается такое, при котором суммарное время
отсутствия связи с сервером не превышает двух часов в сутки.
Сопровождение указанных серверов должно соответствовать требованиям,
изложенным в международных стандартах RFC-1032, RFC-1033, RFC-1034 и
RFC-1591.
3.2.3. В случае неполучения положительных результатов проверки
правильности функционирования серверов доменных имен в течение 4
(четырех) дней, тестирование DNS-серверов прекращается. Повторная
процедура тестирования DNS-серверов инициируется Заказчиком с
использованием Web-интерфейса Регистратора.
3.2.4. Информация, касающаяся серверов доменных имен, должна
соответствовать текущему состоянию сети.
3.2.5. Исполнитель, в случае невыполнения условий, изложенных в
пункте 3.2 настоящего Регламента, вправе в течение всего срока
действия регистрации прекратить делегирование домена. Делегирование
может быть восстановлено только после устранения указанных нарушений.
|
Фрагмент документа "О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА МОСКВЫ ОТ 7 ОКТЯБРЯ 2003 Г. N 841-ПП".